Раздел для обсуждений, пожеланий и замечаний по форуму Rail-Club.Ru
Правила форума:
#413235 leha7729 03 фев 2017, 23:28
Смайлик :Дарит розу: отображается в виде набора знаков :@}->--: Например, в этом сообщении Железнодорожный транспорт и музыка Кажется, сталкивался с подобной проблемой и у некоторых других смайликов (сейчас не могу вспомнить, у каких точно).
#413238 nataly-m 03 фев 2017, 23:36
leha7729:Смайлик :Дарит розу: отображается в виде набора знаков :@}->--:
Не волнуйтесь, Вас все прекрасно поняли! :;-):
#413274 leha7729 04 фев 2017, 14:01
Создал тестовое сообщение из одних смайликов. В виде знаков отображаются :Гопник: :>:o: , :бес: :]:->: и :Дарит розу: :@}->--: С остальными проблем нет.
#415262 AlexPaen 21 фев 2017, 12:28
Не знаю, относится ли данный момент к проблемам, но для мобильных девайсов это может быть актуальным.
Тег ютуба не игнорирует перенос строки и не отображает видео, пока этот тег не удалишь.

Во всех странах железные дороги для передвижения служат, а у нас сверх того и для воровства. (с) М.Е.Салтыков-Щедрин.
#434269 seregathebest 08 июл 2017, 21:37
При открытии любой страницы форума стала наглухо зависать Мозила 54.0.1 примерно на 15-20 секунд. С другими сайтами такого не замечено. Причем висит при открытии любой страницы форума. Раньше такого не было. Есть подозрение на рекламу Связного, но это неточно ::-):
#434272 Администратор 08 июл 2017, 21:49
Проблема в том, что у гугла реклама персонализированной и мне он её не кажет :) и как проверить? На мобильном хромель всё ОК, но это Вас вряд ли утешит.

Игнатович Григорий
Администратор
#434285 seregathebest 08 июл 2017, 23:51
Да, реально проблема только в рекламе Связного. Локобанк и еще какие-то там ЖК-всё вполне стабильно работает, а со Связным глухо виснет.
#434746 Fhctybq 12 июл 2017, 20:19
Видео, вставленные на форум с помощью тега [youtube][/youtube], не грузятся, просто черный экран.
#434747 SareN 12 июл 2017, 20:52
Fhctybq: Видео, вставленные на форум с помощью тега [youtube][/youtube], не грузятся, просто черный экран.
Я об этом писал в другой теме, но это проигнорировали...

Это конец...да, этому миру.
#434760 leha7729 12 июл 2017, 23:09
Fhctybq: Видео, вставленные на форум с помощью тега [youtube][/youtube], не грузятся, просто черный экран.
И уже давно. ::-(: Иногда помогает перезагрузка страницы, но не всегда.
#434762 seregathebest 12 июл 2017, 23:20
seregathebest » 08-07-2017, 21:37:При открытии любой страницы форума стала наглухо зависать Мозила 54.0.1 примерно на 15-20 секунд. С другими сайтами такого не замечено. Причем висит при открытии любой страницы форума. Раньше такого не было. Есть подозрение на рекламу Связного, но это неточно ::-):
Глюк с рекламой Связного проявился также и на двух рабочих компах. Дело явно в ней...
#434764 Администратор 12 июл 2017, 23:25
seregathebest:
seregathebest » 08-07-2017, 21:37:При открытии любой страницы форума стала наглухо зависать Мозила 54.0.1 примерно на 15-20 секунд. С другими сайтами такого не замечено. Причем висит при открытии любой страницы форума. Раньше такого не было. Есть подозрение на рекламу Связного, но это неточно ::-):
Глюк с рекламой Связного проявился также и на двух рабочих компах. Дело явно в ней...
Пришлите мне на почту скриншот с ней, я её заблокирую.

Игнатович Григорий
Администратор
#434773 Администратор 13 июл 2017, 00:48
Fhctybq: Видео, вставленные на форум с помощью тега [youtube][/youtube], не грузятся, просто черный экран.
Посмотрю, скорее всего проблема перехода на https, теперь на нашем сайте браузеры не хотят показывать ничего где присутствует протокол http.

Игнатович Григорий
Администратор

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0